I can't downgrade to 1.2.10. Please reply ASAP.

MrCakeSlayer

Staff member
Dual Manager
#5
You will need to disable plugins to use older versions of Pocketmine as the plugins will not work on older versions. (This will cause the server to crash)